Клуб Toyota MARK X
   Регистрация  FAQ  Аукционы /купля/продажа/   Поиск   Пользователи   Группы   Профиль   Войти и проверить личные сообщения   Вход
Купить электросхемы на toyota mark x Љупить книгу по MARK X Купить рекламное место №4 Купить рекламное место №5
сдохла элнктроника

 
Начать новую тему   Ответить на тему    Список форумов TOYOTA MARK X CLUB - российский клуб владельцев » Общение Предыдущая тема :: Следующая тема  

Сообщение
 СообщениеДобавлено: Пн Янв 18, 2016 19:28 Ответить с цитатой  
  Mark1986
Свежеприбывший
Ссылка на пост
Зарегистрирован: 20.04.2015
Сообщения: 16
Откуда: Красноярск

Добрый вечер.
Ребят такая проблема,марк 120кузов,2,5 2005год. Значит еду сегодня,и в друг поэтапно дохнет вся электроника,сначала усилительруля отключился,потом магнитола заморгала сдохла,панель приборов потухла(когда газовал немного ярче горела до потухания),печка,стеклоподъемники,в общем все....НО при этом мотор коробка работал,доехал до ближайшей парковки,заглушал и естественно авто не завелся,ноль эмоций. Сигналка пикает,но не отк.закр; аккум вобще сдох.
Что это может быть???


Посмотреть профиль Отправить личное сообщение
 СообщениеДобавлено: Пн Янв 18, 2016 19:29 Ответить с цитатой  
  Mark1986
Свежеприбывший
Ссылка на пост
Зарегистрирован: 20.04.2015
Сообщения: 16
Откуда: Красноярск

Эдектроника не вся,например противотуманки,сигнал на руле и свет в салоне работают


Посмотреть профиль Отправить личное сообщение
 СообщениеДобавлено: Пн Янв 18, 2016 19:38 Ответить с цитатой  
  Wanderer
Администрация
Ссылка на пост
Зарегистрирован: 11.09.2008
Сообщения: 4608
Откуда: Новосибирск
Авто: Lexus GS300
Комплектация: с музыкой
Цвет: Matador Red Mica
Другие: Kawasaki

Какое напряжение на аккумуляторе сейчас?

_________________
Управляю мечтой
Кому очень срочно нужен, пишите на почту (кнопка МЫЛО) --v
Личку смотрю редко. Почту всегда.


Посмотреть профиль Отправить личное сообщение Отправить e-mail Посетить сайт автора
 СообщениеДобавлено: Пн Янв 18, 2016 20:24 Ответить с цитатой  
  Mark1986
Свежеприбывший
Ссылка на пост
Зарегистрирован: 20.04.2015
Сообщения: 16
Откуда: Красноярск

акум не меряли,но дохлый в ноль,у нас мороз -30,в боксе до завтра оттаивает


Посмотреть профиль Отправить личное сообщение
 СообщениеДобавлено: Вт Янв 19, 2016 09:40 Ответить с цитатой  
  UZBEK
Сменил прописку на интернет
Ссылка на пост
Зарегистрирован: 25.06.2010
Сообщения: 8049
Откуда: Навои-Москва
Авто: MajaX 137 G's
Комплектация: L+
Цвет: Smoky Granite Mica
Другие: Nissan Presage 2003

Mark1986
Муфта на гене похоже. Шумы посторонние были, типа свиста? Попробуй погазовать, лампочка заряда аккума должна гаснуть.
P/S
Так то много подобных тем на форуме, не обязательно было новую создавать. Не торопясь почитай до завтра, найдешь для себя ответ 99,9%


Посмотреть профиль Отправить личное сообщение
 СообщениеДобавлено: Вт Янв 19, 2016 11:31 Ответить с цитатой  
  Mark1986
Свежеприбывший
Ссылка на пост
Зарегистрирован: 20.04.2015
Сообщения: 16
Откуда: Красноярск

Кстати да,периодически шумы были,я дпж не понял какого характера,свист ли или треск?
Акум 14,1 на холостых дает,при дальнем свете,музыке,печке и т д 12,7 всего. чтото с зарадкой по ходу(


Посмотреть профиль Отправить личное сообщение
 СообщениеДобавлено: Вт Янв 19, 2016 11:56 Ответить с цитатой  
  Wanderer
Администрация
Ссылка на пост
Зарегистрирован: 11.09.2008
Сообщения: 4608
Откуда: Новосибирск
Авто: Lexus GS300
Комплектация: с музыкой
Цвет: Matador Red Mica
Другие: Kawasaki

Mark1986 писал(а):
Кстати да,периодически шумы были,я дпж не понял какого характера,свист ли или треск?
Акум 14,1 на холостых дает,при дальнем свете,музыке,печке и т д 12,7 всего. чтото с зарадкой по ходу(

Подозрение на стреляный диодный мост.
У меня было 13.4-13.6В на заведенном. При замене муфты заодно проверили мост. Под замену. Сейчас стабильно 14.0-14.4В

А полез потому, что муфта подсвистывала - прерывистый писк, зависящий от оборотов.
Хотя сначала поменял ролик (в принципе зря, мой был в норме).

_________________
Управляю мечтой
Кому очень срочно нужен, пишите на почту (кнопка МЫЛО) --v
Личку смотрю редко. Почту всегда.


Посмотреть профиль Отправить личное сообщение Отправить e-mail Посетить сайт автора
 СообщениеДобавлено: Вт Янв 19, 2016 12:32 Ответить с цитатой  
  istrebitel
Свежеприбывший
Ссылка на пост
Зарегистрирован: 17.11.2015
Сообщения: 56
Откуда: Москва
Авто: MarkX GRX125
Комплектация: 250G FOUR
Цвет: Серебро

Когда осыпается аккумулятор симптомы очень похожи. Если не он тогда уже копать в сторону зарядки.


Посмотреть профиль Отправить личное сообщение
 СообщениеДобавлено: Сб Янв 23, 2016 14:45 Ответить с цитатой  
  Mark1986
Свежеприбывший
Ссылка на пост
Зарегистрирован: 20.04.2015
Сообщения: 16
Откуда: Красноярск

Ребят,вобщем вскрыли генератор,хана диодному мосту,поменял мост,заодно и щетки-все ровно. Сейчас под нагрузкой генератор выдает 13,96, акум также. ,,но...появилась еще одна проблема. Езжу езжу,полдня примерно катаюсь, глушу машину минут на 7-10, естественно выключены фары и итд,радио жужжит,пытаюсь завести ноль эмоций,врремя на магнитоле и на панеле приборов сбивается. Приезжает знакомый на витце,кинули провода,пару сек и завелся мой марк с полпинка. Сегодня такая же история,правда без проводов обошлось-кое как запустился,опять время сбилось, сбились настройки ремня безопасности,но не сбились автоподъемники стекол. Что делать не знаю,акум в порядке,поставил новые клеммы,купил хороший провод-кинул доп массу на мотор. Помогите,подскажите что за беда? Меряли с электриком акум-нигде ничего не высасывает.Может ли дело в стартере быть(не так давно щетки менял)или все таки где то масса отходит, получаестя на горячую вот это все случается,ночью прогревается все норм.


Посмотреть профиль Отправить личное сообщение
 СообщениеДобавлено: Сб Янв 23, 2016 15:17 Ответить с цитатой  
  Wanderer
Администрация
Ссылка на пост
Зарегистрирован: 11.09.2008
Сообщения: 4608
Откуда: Новосибирск
Авто: Lexus GS300
Комплектация: с музыкой
Цвет: Matador Red Mica
Другие: Kawasaki

Mark1986 писал(а):
Ребят,вобщем вскрыли генератор,хана диодному мосту,поменял мост,заодно и щетки-все ровно. Сейчас под нагрузкой генератор выдает 13,96, акум также. ,,но...появилась еще одна проблема. Езжу езжу,полдня примерно катаюсь, глушу машину минут на 7-10, естественно выключены фары и итд,радио жужжит,пытаюсь завести ноль эмоций,врремя на магнитоле и на панеле приборов сбивается. Приезжает знакомый на витце,кинули провода,пару сек и завелся мой марк с полпинка. Сегодня такая же история,правда без проводов обошлось-кое как запустился,опять время сбилось, сбились настройки ремня безопасности,но не сбились автоподъемники стекол. Что делать не знаю,акум в порядке,поставил новые клеммы,купил хороший провод-кинул доп массу на мотор. Помогите,подскажите что за беда? Меряли с электриком акум-нигде ничего не высасывает.Может ли дело в стартере быть(не так давно щетки менял)или все таки где то масса отходит, получаестя на горячую вот это все случается,ночью прогревается все норм.

Аккум похоже тоже помер. Сбившиеся часы в первую очередь говорят об этом

_________________
Управляю мечтой
Кому очень срочно нужен, пишите на почту (кнопка МЫЛО) --v
Личку смотрю редко. Почту всегда.


Посмотреть профиль Отправить личное сообщение Отправить e-mail Посетить сайт автора
 СообщениеДобавлено: Сб Янв 23, 2016 15:31 Ответить с цитатой  
  Mark1986
Свежеприбывший
Ссылка на пост
Зарегистрирован: 20.04.2015
Сообщения: 16
Откуда: Красноярск

Аккум замеряли спецы-сказали норм,только подзарядить нужно,езжу много,уже давно бы подзарядился от гены.,ночью,утром с брелка завожу же без проблем. Про часы я думал пропадал контакт ненадолго


Посмотреть профиль Отправить личное сообщение
 СообщениеДобавлено: Сб Янв 23, 2016 19:19 Ответить с цитатой  
  Mark1986
Свежеприбывший
Ссылка на пост
Зарегистрирован: 20.04.2015
Сообщения: 16
Откуда: Красноярск

ребят,а если все таки акум не заряжал чисто зарядником,положившись на зарядку от генератора,может быть от этого?


Посмотреть профиль Отправить личное сообщение
 СообщениеДобавлено: Сб Янв 23, 2016 19:42 Ответить с цитатой  
  Mark1986
Свежеприбывший
Ссылка на пост
Зарегистрирован: 20.04.2015
Сообщения: 16
Откуда: Красноярск

UZBEK
весь форум перечитал,ничего подобного не нашел. Причина на поверхности по любому...


Посмотреть профиль Отправить личное сообщение
 СообщениеДобавлено: Сб Янв 23, 2016 19:45 Ответить с цитатой  
  Mark1986
Свежеприбывший
Ссылка на пост
Зарегистрирован: 20.04.2015
Сообщения: 16
Откуда: Красноярск

Wanderer
мне тут наговорили,что может быть в стартере дело,хотя пятаки менял не так давно,мол в момент запуска втягивающее замыкает,и весь ток высасывает что аж стартер не крутит,или ооочень тяжело крутит.....как думаете реальная версия?


Посмотреть профиль Отправить личное сообщение

Начать новую тему   Ответить на тему    Список форумов TOYOTA MARK X CLUB - российский клуб владельцев » Общение

Страница 1 из 1
Часовой пояс: GMT + 3

Показать сообщения:

  

Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
You cannot attach files in this forum
You cannot download files in this forum


Powered by phpBB © 2001, 2002 phpBB Group Русская поддержка phpBB
Mark X Theme by Wanderer
хостинг Hostland.ru