Клуб Toyota MARK X
   Регистрация  FAQ  Аукционы /купля/продажа/   Поиск   Пользователи   Группы   Профиль   Войти и проверить личные сообщения   Вход
Купить электросхемы на toyota mark x Љупить книгу по MARK X Купить рекламное место №4 Купить рекламное место №5
Проблема с TRC срабатывает при наборе скорости свыше 100км ?

 
Начать новую тему   Ответить на тему    Список форумов TOYOTA MARK X CLUB - российский клуб владельцев » Для новичков Предыдущая тема :: Следующая тема  

Сообщение
 СообщениеДобавлено: Пн Июн 15, 2015 07:23 Ответить с цитатой  
  Людмила
Свежеприбывший
Ссылка на пост
Зарегистрирован: 03.06.2015
Сообщения: 8
Откуда: Новосибирск

Была произведена замена ступичных подшипников правых заднего и переднего, поставили febest все вроде подошло, но после обнаружилось что при наборе скорости более 100 км начинает переодически мигать значок машина с колеей.
В чем проблема подскажите может кто сталкивался? я предполагаю что происходит несовпадение скорости вращения колес из за того что с одной стороны новый подшипник а сдругой старый, как быть менять с другой стороны тоже на febest, или датчик глючит или новый подшипник гонит но вроде не шумит не шуршит.


Посмотреть профиль Отправить личное сообщение
 СообщениеДобавлено: Пн Июн 15, 2015 08:30 Ответить с цитатой  
  Deu$
Сменил прописку на интернет
Ссылка на пост
Зарегистрирован: 20.05.2012
Сообщения: 1355
Откуда: Балашиха - Мытищи - Москва - Смоленск
Авто: MarkX GRX120
Комплектация: S-Pack
Цвет: Красный (вишневый)

Оригинал нужно было ставить, а не фебест....


Посмотреть профиль Отправить личное сообщение
 СообщениеДобавлено: Пн Июн 15, 2015 11:55 Ответить с цитатой  
  Людмила
Свежеприбывший
Ссылка на пост
Зарегистрирован: 03.06.2015
Сообщения: 8
Откуда: Новосибирск

Менял предыдущий хозяин. Да и какая разница ну срок службы не у оригинального меньше а по факту то какая разница в чем суть проблемы?


Посмотреть профиль Отправить личное сообщение
 СообщениеДобавлено: Вт Июн 16, 2015 13:54 Ответить с цитатой  
  UZBEK
Сменил прописку на интернет
Ссылка на пост
Зарегистрирован: 25.06.2010
Сообщения: 8135
Откуда: Навои-Москва
Авто: MajaX 137 G's
Комплектация: L+
Цвет: Smoky Granite Mica
Другие: Nissan Presage 2003

Датчики абс неправильно работают, скорее всего сзади повредили так как неправильно собирали. Машина какая? на 2вд датчик абс спереди идет в сборе со ступицой


Посмотреть профиль Отправить личное сообщение

Начать новую тему   Ответить на тему    Список форумов TOYOTA MARK X CLUB - российский клуб владельцев » Для новичков

Страница 1 из 1
Часовой пояс: GMT + 3

Показать сообщения:

  

Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
You cannot attach files in this forum
You can download files in this forum


Powered by phpBB © 2001, 2002 phpBB Group Русская поддержка phpBB
Mark X Theme by Wanderer
хостинг Hostland.ru